Problème de connexion-accès sécurisé

Perdu sur le forum ? Posez vos questions içi
Comment mettre un avatar, créer un sondage ...
Répondre
Avatar du membre
Purple Man 1992
Official Member
Official Member
Messages : 43
Enregistré le : 17 juillet 2012, 15:07
fan depuis : 2011

08 septembre 2020, 17:57

Bonjour,

Je ne sais pas si c'est la bonne section du forum, auquel cas je m'excuse de mettre le bazar...
Je ne parviens pas à me connecter via le lien vers l'accueil du forum depuis la page d'accueil de Schkopi, puis le bouton "se connecter".
Firefox, tout comme Safari (je suis sous Mac), affiche la page d'accueil du Forum sans aucune mise en forme (donc une longue liste de liens...) et, lors d'un clic vers un lien du forum, me renvoie un message d'erreur :

"Une erreur est survenue pendant une connexion à www.schkopi.com:80. SSL a reçu un enregistrement qui dépasse la longueur maximale autorisée.

Code d’erreur : SSL_ERROR_RX_RECORD_TOO_LONG

La page que vous essayez de consulter ne peut pas être affichée car l’authenticité des données reçues ne peut être vérifiée.
Veuillez contacter les propriétaires du site web pour les informer de ce problème."


J'y suis finalement parvenu via la section "En ce moment sur le forum" de la page d'accueil de Schkopi, en cliquant sur un lien direct vers un sujet du forum, puis répondre au sujet, etc... Là, ça a fonctionné.

;)
Avatar du membre
choub
Official Member
Official Member
Messages : 380
Enregistré le : 27 janvier 2004, 20:11
fan depuis : 1984
Localisation : MOTHERSHIP

09 septembre 2020, 12:40

J'avais moi aussi des problemes pour acceder a schkopi depuis 2 ou 3 jours via google et hier tout est rentré dans l'ordre.
I know that I'm not gon' sleep 2nite
levil97
Official Member
Official Member
Messages : 210
Enregistré le : 23 août 2009, 09:36
fan depuis : 1987
Localisation : st Sever 40500

09 septembre 2020, 18:20

Pour moi c'est pareil, le lien vers le forum depuis la page d’accueil de Schkopi pose problème.
J'ai contourné le problème en créant un lien direct depuis Google.
Ce qui est bizarre c'est que depuis le site schkopi l' url du forum est en https mais depuis google il ne l'est pas.
fan oui,mais pas fanatique...enfin quoique!!
Avatar du membre
choub
Official Member
Official Member
Messages : 380
Enregistré le : 27 janvier 2004, 20:11
fan depuis : 1984
Localisation : MOTHERSHIP

14 septembre 2020, 21:28

Aujourd'hui j'ai ce message : Vous avez tenté de rediriger vers une URL potentiellement dangereuse.
Je suis obliger de passer par panneau d'utilisateur pour acceder aux divers sujets du forum.???
I know that I'm not gon' sleep 2nite
levil97
Official Member
Official Member
Messages : 210
Enregistré le : 23 août 2009, 09:36
fan depuis : 1987
Localisation : st Sever 40500

15 septembre 2020, 19:08

pour moi c'est redevenu normal???
Les voies de l'informatique sont impénétrables....
fan oui,mais pas fanatique...enfin quoique!!
Avatar du membre
lord farell
Official Member
Official Member
Messages : 1248
Enregistré le : 16 juillet 2013, 21:53
Localisation : en cours

15 septembre 2020, 20:14

choub a écrit :
14 septembre 2020, 21:28
Aujourd'hui j'ai ce message : Vous avez tenté de rediriger vers une URL potentiellement dangereuse.
Je suis obliger de passer par panneau d'utilisateur pour acceder aux divers sujets du forum.???
J'ai eu le même message, pour le lien youtube posté ici :
https://www.schkopi.com/forum/topic5321-1800.html
Avatar du membre
lord farell
Official Member
Official Member
Messages : 1248
Enregistré le : 16 juillet 2013, 21:53
Localisation : en cours

17 novembre 2020, 10:24

Bonjour,

J'ai constaté aussi un autre bug : des messages publicitaires sous forme de lien se glissent dans le contenu d'un message.
J'en ai vu 3 ou 4 depuis une semaine.
Voyez-vous pas exemple la pub Gardes-Meubles. Lyon dans le message de Valentind93, rubrique "Chanson pour bonne humeur" ?
3kings0601
Official Member
Official Member
Messages : 10
Enregistré le : 26 avril 2017, 16:56
fan depuis : 1986

17 novembre 2020, 10:50

Oui, c est de plus en plus récurrent
Répondre

Retourner vers « Le forum : Mode d'emploi »